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INTRODUCTION 

WHAT IS A PRINTER-READY MANUSCRIPT? 
Printer-ready materials are just that: completely formatted and 

finished texts ready to be replicated by the printer. It cannot be 
overemphasized that printer-ready texts are a case of “what you see is 
what you get” (WYSIWYG). The published work will look exactly like the 
printer-ready version of the manuscript submitted. 

WHY READ THIS MANUAL? 
Because the printer-ready version will be duplicated as submitted, the 

author must take great care to present an accurate text in an acceptable 
format. The following guidelines will make that task easier, though 
creating a manuscript in printer-ready format will require significant time 
and dedication. In all cases, authors should send sample electronic files and 
printed pages to the SBL production department before formatting the entire 
document. The Managing Editor will review the sample files and pages in 
order to confirm their adherence to the printer-ready specifications. 

PREPARING YOUR PRINTER-READY MANUSCRIPT 
This manual provides a ready reference for preparing a manuscript 

for publication (as well as a visual representation of what your document 
should look like), with a focus on creating printer-ready PDF (Portable 
Document Format) files. If you will be unable to create PDF files, please 
contact the SBL production staff to discuss other options. In addition to 
this manual, one should consult the appropriate sections of the Chicago 
Manual of Style (14th ed.; Chicago: University of Chicago Press, 1993 
[abbreviated CMS]) and the SBL Handbook of Style (ed. P. H. Alexander et 
al.; Peabody, Mass.: Hendrickson, 1999 [abbreviated SBLHS]). 

PAGE AND DOCUMENT SETUP 

PAGE SIZE 
The SBL publishes works primarily in a 6 x 9–inch format but can 

print to different dimensions, depending on the type of work and the 
specific series in which it is to appear. Please consult your SBL editor and 
the SBL production staff if a book you are preparing seems to require 
something other than the standard 6 x 9 trim size. 
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Regardless of the trim size, allowance should be made for .75-inch 
margins on all sides. Thus, 6 x 9 texts have a maximum usable area of 
4.5 x 7.5 inches; 8.5 x 11–inch texts have a maximum usable area of 7 x 9.5 
inches. The vertical dimension is the maximum length measured from the 
top of the running head to the bottom of the last line of text or footnote. 

Although most books will be printed at a 6 x 9 trim size, the files you 
create should be set up on 8.5 x 11 pages. To set up the correct margins and 
page size, go to Page Setup and set the document margins as follows: 

top:  2 inches 
bottom 1.75 inches 
left 2 inches 
right 2 inches 

Then set the headers and footers to 1.75 inches from the top and the 
bottom. The result should be a page that looks identical to the pages of 
this manual. See the appendix for more extensive instructions on setting 
up pages in a typical word-processing program. 

HEADERS AND FOOTERS 
The header (or running head) is the text that appears on each page 

above the main text. Except for pages that begin a new chapter or section, 
all page numbers should appear in the header at the outside margin. The 
book or part title should appear centered in the header of verso (left-hand) 
pages, and the chapter or part title should appear in recto (right-hand) 
page headers, except on the pages where the titles first appear. In 
multiauthored works,  contributors’ names should appear on verso pages 
and chapter names on recto pages. It is advisable to use a font style  
different from the body font in page headers (e.g., italics or small capitals). 

SBL books typically include a footer (or folio) at the bottom of a page 
only for the page number on the first page of a chapter or section. A 
footer should include only the page number (not a book or part title) and 
should be centered on the page. 

CHAPTER TITLE PAGES 
The first page of a chapter should begin approximately one-third 

down from the top of the page. The chapter heading should include the 
chapter number (as a numeral, not spelled out) and the chapter title itself 
on the following line. It is preferable to leave approximately one-half inch 
of “white space” between the chapter title and the first paragraph of the 
main text. As noted above, chapter title pages do not include a running 
head but rather a footer with the page number centered below the text. 
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PAGINATION 
The first four pages of the book (i–iv) are referred to as the front matter 

(the half-title page, the series page, the title page, and the copyright page) 
and will be prepared by the SBL in accordance with the series format. Page 
v is the first page for which the author is responsible. If there is a 
dedication, it should be placed on page v and the table of contents on page 
vii, page vi being blank. Be sure to insert page breaks (not simply a series of 
paragraph returns) in order to create any necessary blank pages. Remember: the 
table of contents lists only the items that follow it. The table below offers 
the typical sequence of a book’s front matter (see further CMS §1.36–58). 

Half-title page  i 
Series page  ii 
Title page  iii 
Copyright page  iv 
Dedication (if applicable)  v 
blank (if applicable)  vi 
Table of contents  v or vii 
Foreword 
Preface 
Acknowledgments 
Introduction (if not part of text) 
(List of) Abbreviations 

The front matter of a book is conventionally numbered in lowercase 
roman numerals, whereas the main text, beginning with page 1, is numbered 
in arabic numbers. The decision whether to number the introduction with 
arabic or roman numerals depends on the nature of the introduction and the 
extent to which it is a substantive part of the main text.  

The table of contents, first pages of chapters, bibliography, and index 
usually begin on recto or odd-numbered pages. If the last page of a 
preceding chapter ends on an recto page, a blank page may be left and the 
next chapter begun on the next available odd-numbered page. Blank 
pages are counted in the numbering scheme, even though a number does 
not appear on the page. 

FONT SELECTION 

STYLE AND SIZE 
Texts should be prepared in a good quality, proportionally spaced, 

serif font, such as (New) Baskerville, Times (New) Roman, New Century 
Schoolbook, or Palatino. SBL books typically use a 10-point font for the 
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body text and an 8- or 9-point font for footnotes or endnotes. (This 
manual is set in 10-point Palatino.) Chapter titles are usually set in a 
14-point font. It is preferable to use the same font face throughout the 
book for the main body text, running heads, headings, subheadings, 
block quotations, footnotes, bibliography, and indices. 

High-quality fonts are now available for most foreign-language 
needs in Macintosh and Windows programs, but due to coding 
differences many of the fonts do not translate easily from one platform to 
another if the SBL or an editor needs to access and electronically alter 
your work. Public domain fonts for Coptic, Greek, Hebrew/Aramaic, 
Syriac (Estrangela), and transliteration are also available for both 
Windows and Macintosh at ftp://ftp.sbl-site2.org/fonts/. If you want other 
options or if you are working with foreign-language fonts in a 
manuscript that colleagues will need to handle electronically, we advise 
that you contact the affected parties early in the process. 

You should also be aware that some fonts that accompany biblical- 
studies software packages require permission from the copyright holder 
before they can be used for publication. In addition, some fonts 
distributed with a commercial software package cannot be embedded 
within a PDF file. Be sure to check with a font’s copyright holder and the 
SBL production staff before using any proprietary fonts. 

Typographers normally express type sizes in terms of points. A point 
is approximately l/72 of an inch. Points are also commonly displayed in 
computer programs for setting printing specifications. If the amount of 
space taken up by the letter and the white space adjacent to it is fixed, the 
font is monospaced. Typewriters commonly have used monospacing. If 
the amount of space taken up by the letter and the white space adjacent to 
it varies according to the width of the letter, the font is proportional. 
Proportional fonts are preferred, and all laser printers now support them. 

SPACING 
Kerning is a further refinement of proportional spacing and involves 

the adjustment of spacing between letters. Usually this applies to specific 
letter combinations, but the letter spacing of entire words, lines, and 
paragraphs of text can also be adjusted. Tightening the distance between 
some letters improves readability, and most word processors and fonts 
handle this adjustment automatically. Manual kerning, either of 
individual letter pairs or of longer text selections, is usually also possible. 

The kerning for this sentence is normal. 
The kerning for this sentence is compressed by .5 points. 

The  kerning  for  th is  sentence  i s  expanded by  1 .2  points .  
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TEXT FORMATTING 

HEADINGS AND SUBHEADINGS 
The design of headings and subheadings is left to the discretion of the 

author. CMS §§1.71–80; 18.28–29 offers a helpful discussion of headings 
and subheadings. As a rule (and as in this manual), first-level headings 
are centered, and second-level headings are justified left, but other 
consistent styles are acceptable. Generally it is best also to distinguish 
headings and subheadings from the body text through use of a different 
font style (e.g., small capitals with title-case capitalization; small capitals 
with no initial capitalization; italics). Finally, headings that are followed 
by less than two lines of text before the end of a page should be avoided. 

THIS IS AN EXAMPLE OF AN A-LEVEL HEADING 

THIS IS AN EXAMPLE OF A B-LEVEL SUBHEADING 

THIS IS AN EXAMPLE OF A C-LEVEL SUBHEADING. When you use only two 
levels of heading, they can be centered and flush left, respectively, both 
with white space before and after the heading. If you use a third level of 
heading, the paragraph should have space before it, and the following 
text should be run in, as in this paragraph. 

PARAGRAPHS 
First lines of paragraphs are normally indented one-quarter inch. It is 

acceptable but not necessary to indent the first line of a paragraph 
following a chapter title, heading, or subheading. It is always preferable 
to use an automatic indent when formatting text rather than manually 
indenting it with a tab. 

Generally the text in books is fully justified—each line is exactly the 
same length. A word- processing program adjusts the space between each 
word and sometimes hyphenates words at the end of a line to make the 
line fit. This means that the word spacing varies from line to line. 
Occasionally a line will have an unsightly space (e.g., when the line ends 
in a word that cannot be divided). This problem can be corrected by a 
minor rewrite or by forcing hyphenation earlier in the paragraph. 

LINE SPACING 
The space between lines is defined in terms of points and is referred 

to as leading (pronounced “ledding”). Many word-processing programs 
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refer to leading as line spacing. A text set in 10-point font with 12-point 
leading is expressed as 10 over 12 (or 10/12). As a general rule, leading 
should be 20 percent greater than the font size. Too much leading is 
wasteful, while too little makes the text difficult to read. The best setting 
for leading on the formatting of your document is “exactly.” By using this 
setting (rather than “auto” or “at least”), you retain consistency even if 
some unusual characters or footnote reference numbers sit slightly above 
or below a line. 

Line length is another consideration in readability. A line length 
longer than sixty to seventy characters is difficult for the eye to scan 
unless leading is increased. The leading for this manual has been set at 
the preferred 120 percent of font size (10/12).  

This is an example of a paragraph set with tighter leading (10/10): 
The space between lines is defined in terms of points and is 
referred to as leading (pronounced “ledding”). Many word- 
processing programs refer to leading as line spacing. A text set in 
10-point font with 12-point leading is expressed as 10 over 12 (or 
10/12). 

This is an example of a paragraph set with looser leading (10/14): 
The space between lines is defined in terms of points and is 
referred to as leading (pronounced “ledding”). Many word- 
processing programs refer to leading as line spacing. A text set in 
10-point font with 12-point leading is expressed as 10 over 12 (or 
10/12). 

BLOCK QUOTATIONS/EXTRACTS 
A quotation of five or more lines should be set off as a separate 

paragraph from the main text and formatted differently from the body 
text. The margins for block quotations should be set in one-quarter inch 
from the right and left margins of the body text, and it is customary to use 
a font size 1 point smaller than the body font. Finally, it is preferable to 
leave some white space above and below the extract (6 to 11 points). Thus, 
typical specifications for a block quote would be a 9-point font with 
11-point leading (9/11), indent of .25 inch right and left, and 11 points 
above and below the paragraph. 

FOOTNOTES AND ENDNOTES 
To provide the greatest ease of use for readers, the SBL prefers 

footnotes to endnotes. Footnote text should be set in a font size smaller 
than the main body text, usually 8 or 9 point, and leading should be 



 PREPARING YOUR PRINTER-READY MANUSCRIPT 7 

adjusted accordingly. Thus, a typical font/leading specification for 
footnotes is 8/10 or 9/11. It is acceptable but not mandatory to set a thin 
rule (line) between the end of the main text and the first footnote. If you 
insert such a rule, it is typically .5 point in width, begins at the left margin, 
and extends approximately 1.5 inches to the right.  

The note number should be superscripted both in text and in the 
footnote. The typical specifications for a superscripted number is 
9-point font raised 3 points. One should be careful with superscripts. 
Many word processors automatically reduce and raise footnote 
numbers (or other “superscript” characters) based on the size of the text 
they follow. If you override the automatic settings in favor of the point 
sizes specified here, do not also have the software “superscript” the 
character (or you will end up with an even smaller character that 
appears even farther above the line). 

BIBLIOGRAPHIES AND INDICES 
To conserve space, bibliographies and indices should be set in a font 

size smaller than the main body text. In most cases, then, bibliographies 
and indices will be set in 9-point font with 11-point leading (9/11). If 
possible, indices should be set in at least two columns (on the creation of 
indices, see page 8). 

ORPHANS AND WIDOWS 
If at all possible, avoid orphans and widows when typesetting your 

manuscript. Orphans and widows are single lines that become separated 
from the rest of their paragraph because of a page break. New paragraphs 
should not begin at the bottom of a page if there is room for only one line, 
and the final line of a paragraph should not stand alone at the top of a 
page. Orphans and widows can be eliminated by creating slightly longer 
or shorter pages than normal, by slightly adjusting line spacing, or 
through minor rewrites. Alternatively, a page break can be inserted to 
push text to the next page. Some word processors will handle these 
details automatically, but if you must fix them manually, it is best to do so 
last since any subsequent alterations in the text may remedy problems 
naturally or produce new ones. 

STACKING 
It is also wise to minimize “stacking” in the text. Stacking results 

from two consecutive lines beginning or ending with the same word(s) or 
from two consecutive lines ending with hyphens. Again, a minor rewrite 
or forced hyphenation can correct this problem. 
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TYPICAL SBL BOOK SPECIFICATIONS: 6 X 9 

MARGINS .75 inch left and right, top and bottom 
(same margins for 8.5 x 11–inch books)∗ 

USABLE AREA 4.5 x 7.5 inches (including headers, footers, 
and footnotes) (the usable space for 8.5 x 
11–inch books is 7 x 9.5 inches) 

RUNNING HEADS 10-point font, often with a font style 
different from the main body font (e.g., 
italics or small capitals) 

CHAPTER TITLES 14/18, with .5-inch white space between 
the chapter title and the first paragraph of 
the main text 

BODY-TEXT FONT/LEADING  10/12, fully justified, with .25-inch 
indentation of the first line 

BLOCK QUOTATIONS 9/11, fully justified, with .25-inch right 
and left indentation and 11 points above 
and below the paragraph 

FOOTNOTES/ENDNOTES 9/11, fully justified (possibly with 
a .5-point rule between the end of the 
main body text and the first footnote 

BIBLIOGRAPHY 9/11, fully justified, with no space 
between bibliographical entries 

INDICES 9/11, set in two columns when possible 
SUPERSCRIPT 9-point font 

INDICES 

Series editors decide whether books in their respective series require 
one or more indices and, if so, of what kinds. Guidelines for preparing 
indexes are provided at SBLHS §§6.1–5 and CMS  §17 (esp. 17.141–52). 
Indexes are prepared at the time of page proofs, once final pagination has 
been established. 

PHOTOGRAPHS AND ILLUSTRATIONS 

If you plan to include any photographs, maps, figures, or 
illustrations, you must alert the series editor and the SBL production 

                                                           
∗ The figures given here are for the printed book. To set up a 6 x 9 trim size on an 
8.5 x 11 page, see the discussion on page 2 of this manual (2 inches left and right; 
1.75 inches top and bottom, including headers and footers). 
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staff before you begin to format the manuscript. Photographs should be 
electronically created or scanned, embedded within the manuscript, and 
output or printed to the PDF file (see below, “Preparing a Printer-Ready 
PDF File”). 

Photographs should be scanned at a minimum of 300 dpi (dots per 
inch), though 600 dpi is generally preferable. If  you have access to 
image-editing software such as Adobe® Photoshop®, the end product is 
often best if the photograph is initially scanned as rgb (red, green, blue), 
then converted to grayscale in Photoshop and saved as a tiff (tag image 
file format) file. 

Line-art illustrations should be created or scanned at a minimum of 
600 dpi and saved as either vector-based eps (encapsulated postscript) 
files or pixel-based tiff files. The size of a scanned line-art file will be 
greatly reduced if you have the software (Adobe® Streamline® and 
Adobe® Illustrator®) to convert tiff files to vector-based eps files. 

Most word-processing software can insert a photograph or line-art 
illustration into the document (Insert > Picture in Microsoft Word). If text 
is to wrap around an illustration, you should leave approximately .25 
inch of white space all around the picture (and its caption) and the 
surrounding text. 

All photographs, maps, figures, and illustrations should be 
accompanied by an appropriate caption and, if needed, a permissions 
statement (e.g., Courtesy Israel Exploration Society). Use of photographs 
usually requires obtaining permission from copyright holders. This is 
always the author’s responsibility, and appropriate credits must appear 
in captions or in the front matter of the book. In addition, the original 
documentation granting permission must be forwarded to the SBL 
production staff before the book can be sent to the printer. 

COVER DESIGN 

Most books published by the SBL are published as part of an 
ongoing series. The cover design for many of the series has been 
standardized in order to create series-wide identification and for 
economy. The SBL will send a proof of the cover to the author, who is to 
check it for factual and typographical accuracy before publication. In 
the event that an author does become involved in the design of a cover, 
it must be understood that the design is ultimately the responsibility of 
the SBL and is determined by marketing strategies and cost as well as 
aesthetic appeal. 



10 PREPARING YOUR PRINTER-READY MANUSCRIPT 

PREPARING A PRINTER-READY PDF FILE 

SOFTWARE 
Creating PDF files requires access to either the full version of Adobe® 

Acrobat® (including Acrobat Distiller, a component of the full version of 
Acrobat), or a desktop printer such as PDFWriter®. The free version of 
Acrobat Reader® will not enable you to create PDF files. 

SETTINGS 
Adjusting the settings is the most important part of creating a PDF 

file. Although some details may vary depending on the platform and 
software you use (and although there are several ways to accomplish the 
same results in Acrobat), the following summary, which is based on 
Acrobat for Windows XP, identifies the best way to account for the most 
crucial elements. 

Begin by opening the window containing the conversion settings: go 
to File > Print and select Acrobat Distiller as your printer. Then, with the 
Print window still open, go to Properties > Adobe PDF Settings > Edit 
Conversion Settings. (You may also open the Distiller application directly 
and type in Ctrl-j [Command-j for Mac users] to access the conversion 
settings.) At this point you should see a window with five tabs: General, 
Compression, Fonts, Color, Advanced. The first three are the most 
important. (If you have selected PDFWriter as your printer, you can find 
the Compression and Fonts settings by going to File > Page Setup.) 

GENERAL. Make sure that compatibility is set for Acrobat 3.0 and Optimize 
(for fast Web view). Set the resolution to 2400 dpi and binding left. 

COMPRESSION. This tab is important only if your book includes photos or 
illustrations. Within the Grayscale Images section, select the Average 
Downsampling button and specify 300 dpi; select the Compression button 
and specify Zip; and set Quality to 8-bit. Finally, select the Compress Text 
and Line Art button. 

FONTS. Select both the Embed All Fonts and the Subset Embedded Fonts 
buttons. If any fonts appear in the Never Embed section, select them and 
remove them. If you do not embed all fonts used in your book, the printer 
will be unable to guarantee the quality of the finished product. Finally, if 
a font cannot be removed from the Never Embed list, it is probably a 
proprietary font that cannot be used for publication. You will need either 
to contact the font’s copyright holder for permission (and directions) to 
embed the font or to select another font. 
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COLOR. No adjustments need to be made. 

ADVANCED. Select all the buttons except Save Portable Job Ticket Inside 
PDF File and Resize Page and Center Artwork for EPS Files. (If your 
version of Acrobat allows you to specify a default page size, set it to 8.5 x 
11 inches. 

CREATING A PDF FILE 
To print (create) a PDF file, select Acrobat Distiller® or PDFWriter as 

your printer, confirm that the page size is set to 8.5 x 11 (letter), click OK 
(or Print), and save the file. The entire book should be saved as one PDF 
file. If you have created sections or chapters in separate word-processing 
files, print each one to a separate file, then combine them all into one PDF 
file by opening the first file and inserting the second file at the end of the 
first (Document > Insert Pages). Repeat until the entire book is contained 
within one PDF file. 

CHECKING YOUR PRINTER-READY FILE 
Open the file in Acrobat and scroll through the entire document 

(page by page) to the very end. Then go to File > Document Properties > 
Fonts. When the window appears, click on List All Fonts, then scroll 
through the entire list to ensure that each font indicates either Embedded 
or Embedded Subset in the Actual Font column. Any font that has not 
embedded properly may not print adequately in the finished product. 

PRINTING A FINAL COPY OF YOUR MANUSCRIPT 

After creating the printer-ready PDF files, print a copy of the entire 
book from the PDF files (to ensure that the files print adequately) on a 
laser printer with a minimum resolution of 300 dpi (600 dpi will show 
you what the published version should look like). 

The final printout of a document should be checked carefully. Computers 
are notorious for dropping lines for no apparent reason or printing a 
default font rather than a font that has been used for occasional foreign- 
language or special characters. Additionally, word-processing programs 
sometimes place footnotes on different pages from the text they refer to. 
Proofreading is the sole responsibility of the author and, in some 
instances, his or her editor. While the spell-check (or grammar-check) 
feature of a word processor can be a helpful tool, remember that it cannot 
detect inadvertently repeated words unless they appear together. Neither 
can it detect the nonsense that can result if words are unintentionally 
omitted or if words are correctly spelled but inappropriately used (e.g., 
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from/form). Authors should not rely on the good graces of the computer 
to replicate the last, corrected version of the manuscript perfectly. Be sure 
to check each and every page of your final printout before sending the PDF files 
and final printout to the SBL. 

SUBMITTING YOUR MANUSCRIPT TO THE SBL 

Completed manuscripts should be approved by the appropriate 
series editor prior to shipping the printer-ready PDF files and a printout 
of the complete book  to the SBL. The SBL strongly urges authors to send their 
files and manuscripts via UPS or some other courier service. If the U.S. Postal 
Service is used, it is advisable to send the manuscript via registered mail. 
Always keep backup copies, regardless of the shipper! The delivery 
address for all packages is: 

Society of Biblical Literature 
825 Houston Mill Road, Suite 350 
Atlanta, GA 30329-4211. 

Please send your manuscript in both printed form and on a labeled 
CD-ROM or disk. The label should reflect the author and title of the book as 
well as the program in which it was created. Computer disks or CD-ROMs 
will become part of the SBL electronic archive. 

CONTACT INFORMATION 

Questions about the preparation of printer-ready manuscripts should 
be directed to the SBL at (404) 727-2327 or by writing the Managing Editor 
at Society of Biblical Literature, 825 Houston Mill Road, Suite 350, Atlanta, 
GA 30329 (fax: [404] 727-3101). 
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GLOSSARY 

ASCII: American Standard Code for Information Interchange (pronounced 
as-key) is a text format that contains only characters and symbols (i.e., no 
formatting, few diacriticals, etc.). 
body type: the type used for the main text of a book. 
ellipsis: three dots that signify an omission of a word or a line (...). 
em-dash: the width of the letter M; used to signify a break in thought 
(—) . 
en-dash: the width of the letter N; used to indicate inclusive numbers 
(e.g., 1–2) and to divide compound adjectives, one or both parts of which 
contain an open or hyphenated compound (e.g., pre–Civil War). 
font: a set of alphabet and symbols of a typeface. 
hyphen: used to divide words (-). 
kerning: selective adjustments to the space between letters of a word. 
Kerned characters overlap slightly to give a more pleasing appearance (as 
when a lowercase letter sits slightly under a capital T that precedes it). 
leading: (pronounced “ledding,” a.k.a. line-spacing) the amount of space 
between lines of text. 
OCR: Optical Character Recognition turns scanned hard copy text into an 
electronic form that a word processor can use. 
orphan: single line at the top of the page separated from the rest of its 
paragraph. 
point: unit of measurement commonly used for type: 72 pts.= 1 inch; 12 
pts.= 1 pica; 6 picas=1 inch. 
sans serif: type that is defined by unadorned horizontal strokes. 
Helvetica is a sans serif font. 
serif: type that has decorations or flourishes at the edges of the letter. This 
is the kind of type most often used for body text because of its elegance 
and readability. 
smart quote: curved or slanted quotation mark (or apostrophe); it is 
usually preferable to use (“ “) rather than (ʺ ʺ). Straight marks are used 
when a mathematical “prime” symbol is required (e.g., when depicting 
elements of chiasmus or referencing pages that are so numbered in a 
source). 
tracking: the amount of space between words on a line. 
widow: single line left at the bottom of a page when the rest of its 
paragraph prints on next page. 
WYSIWYG: what you see is what you get (often computer screen images— 
and always printer-ready copy)! 
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APPENDIX 
FORMATTING YOUR BOOK IN MICROSOFT® WORD 

Although written primarily for Word 2001 for Mac and Word 2002 
for Windows XP, this appendix contains information that will be helpful 
regardless of the word-processing software you use. The time spent 
reading it will be more than repaid in time saved during the formatting of 
your book. 

PRELIMINARY COMMENTS 
The following information is provided as a guide to the formatting 

settings that we use at the SBL (and that were used in the creation of this 
manual). The appendix is specifically oriented to Microsoft Word, since 
that is the most popular word-processing program and one that the SBL 
publications department often uses. Other programs are also acceptable, 
but we are unable to create an appendix for each one.  

Please note: these are intended as beginning guidelines only. They 
are not complete instructions, and if you are insufficiently familiar with 
word processing to follow them comfortably and to consult the user’s 
manuals easily, we suggest that you enlist the assistance of someone 
more experienced.  

If you are working with a series of discrete chapters (such as essays 
contributed by various scholars) or with many embedded graphics that 
make your text files overly large, it may be convenient to save your book 
as a series of separate files. However, there are advantages to compiling 
everything into a single document, and we generally recommend this 
practice if you have a reasonably fast computer and sufficient RAM. 

INITIAL SETTINGS 
After opening your new Word file, go to Format > Paragraph. On the 

Indents and Spacing tab, set your alignment (Justified), Indentation (Left: 
0; Right: 0; Special: First line: .25), and Line Spacing (Before: 0; After: 0). 
Most often the Exactly setting is the best, and you should enter 12 points 
under At if you will be using a 10-point body font. (See p. 5  above for line 
spacing/leading). 

Click on the Line and Page Breaks tab at the top and select Widow/ 
Orphan Control. Click OK at the bottom right to close the Paragraph 
window. 

Next, go to Format > Document (Mac) or File > Page Setup 
(Windows). Every chapter in your book should begin on a right-hand 
page; therefore, under the Layout tab, you will select new page or odd 
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page from the Section Start pop-up menu. (At a later stage, you can 
change the setting in an individual section by selecting This Section from 
the Apply To popup menu, but for now you want that menu to read 
whole document.) Check both boxes in the Headers and Footers menu 
(Different Odd and Even and Different First Page). Vertical alignment is 
Top. 

Under the Margins tab, you can set the top, bottom, left, and right 
margins. For a 6 x 9 book set on 8.5 x 11–inch paper, set the top margin to 
2 inches, the bottom margin to 1.75 inches, the left margin to 2 inches, and 
the right margin to 2 inches. You can set the distance headers and footers 
are set from the top and bottom of pages on the same Margins tab (Mac) 
or on the Layout tab (Windows). Set the header to 1.75 inches and the 
footer to 1.75 inches.  

Do not check the Mirror Margins box. Finally, click the Page Setup 
button (Mac) or the Paper tab (Windows) and define the paper you will 
be using (U.S. Letter = 8.5 x 11) and the Scale (100%). Close the Page Setup 
and/or Document windows by clicking OK at the bottom. 

Under the Insert menu, choose Page Numbers (Windows and Mac 
MS Word 98; Mac MS Word 2001 and later formats page numbers within 
headers or footers). Click Format, and under Number Format select 
roman numerals (i, ii, iii) for introductory material (preface, introduction, 
etc.), and arabic numerals (1, 2, 3) for your text page numbers. These 
choices appear in a pop-up menu. You’ll have to perform this operation 
for each new section of the document when you want the pagination 
format to change. You may at some point also have to change the page 
numbering option in this format menu from Continue From Previous 
Section to Start At and insert the number 1 in the box. When you are 
finished, click OK at the bottom of the Page number format box and Close 
(NOT OK) at the bottom of the Page number box. (Your purpose at this 
point is only to tell the program how to format page numbers, not to tell it 
to actually insert those numbers; the latter step will be taken when you 
define the headers and footers.) 

If your text has footnotes, go to Insert > Footnote (Mac) or Insert > 
Reference > Footnote (Windows). Select Options at the lower left (Mac 
only), and under the All Footnotes tab choose Bottom of Page from the 
Place At pop-up menu. If you are using endnotes, select the All Endnotes 
Tab and choose End of Section. Since each chapter will number notes 
beginning with 1, type a 1 in the Start At box, and select Restart Each 
Section for Numbering. Click Apply (Windows) or OK and then Close 
(Mac). Do not Click Insert (Windows) or OK and OK (Mac), since doing 
so will actually insert a footnote in your text rather than merely define 
how subsequently inserted notes are to be formatted.) When you type 
your notes, remember that you do not need line spaces (paragraph 
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returns) between them; that can be added automatically by later defining 
the style of footnote paragraphs as having, e.g., 4 points before them. 

Go to Edit > Preferences > Print (this setting is Mac only) and select 
Fractional Widths under Options for Current Document Only. You may 
want to change other preferences as well, but this one will greatly 
improve the letter- and word-spacing of your book. 

In addition to initial formatting, a few other pointers will add to the 
professional look of your book. Go to Tools > AutoCorrect (Options) > 
AutoFormat as You Type and select Replace “Straight Quotes” with 
“Smart Quotes.” This will instruct your word processor to used curved 
marks like the ones in this manual rather than the prime symbols and 
inch marks that are often used by default. This must be done at the start 
of composition or you will have to do a global search and replace. (N.B.: 
This is a setting that you will have to undo—and be sure it stays undone 
on the AutoFormat As You Type tab—whenever you type in Greek, 
Hebrew, or any other language font that uses the apostrophe and 
option-bracket keys on the keyboard differently than standard roman 
fonts do.) 

It is often easiest to set the text for your headers and footers after 
you have compiled all the sections (or chapters) of the book. That way 
you can define each header in succession rather than having to repeat 
the process every time you come to (or start) a new section. To do this, 
go to View > Header and Footer. A window will open showing the 
whole text, and a dialogue box will allow you to jump from section to 
section and top to bottom, inserting automatic page numbers and 
typing in the text you want. We suggest that you consult the MS Word 
documentation if you are unsure how this works. (N.B.: be alert as to 
whether the Same as Previous icon is selected or not. You will probably 
want it selected throughout the even-page headers and first-page 
footers [where the book title or a lone page number appears 
consistently], but for the odd-page headers [where you will want to type 
the changing chapter titles], you need to make sure that Same as 
Previous is not highlighted; if you do have it highlighted and type a new 
chapter title in a header, that title will be applied backward to whatever 
point in the book is not defined Same as Previous [i.e., you will never be 
able successfully to insert a different recto header for each chapter 
because every new title you type will substitute itself for the titles that 
existed in previous chapters].) 

For true WYSIWYG viewing, you will want to uncheck the Wrap to 
Window box under Tools > Options > View > Window (Windows only; 
not available in MS Word 2001 for Mac). 
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COMPOSITION 
Because type produced on computers is proportional rather than 

monospaced, there is no need to type two spaces between each pair of 
sentences. The effect of doing so will be to add too much space in the line, 
and the overall text may be too loose. For typewriter users, this can be a 
hard habit to break, but learn to type only one space after periods or other 
ending punctuation. See page 4 of this manual for more information on 
proportional fonts. 

Similarly, your results will be much more predictable if you use tabs 
rather than the space bar when creating tables. With proportional fonts, 
the screen appearance is consistent with the printed copy (i.e., genuinely 
WYSIWYG) for tabs but not for spaces. (N.B.: It is usually best to define 
Normal paragraphs as having an indented first line rather than manually 
placing a tab at the beginning of each. In any case, be certain not to type 
spaces for indents. Doing so will produce uneven indents and will cause 
the first line of a fully justified paragraph not to be even with the right 
margin.) 

Underlining is normally undesirable in a professionally designed 
book. Always use italics for book titles in your text or notes. For headings, 
subheadings, and chapter titles, use italics, all capitals, or small capitals. 
Underlining is occasionally acceptable where italics will not work (e.g., to 
call attention to specific words in Hebrew or Greek text). 

If you are aware of a consistent error that you have made or if you 
forget to turn on “smart quotes,” you can easily and quickly correct your 
mistakes by using the Search and Replace feature of your word processor. 
Select Edit > Replace. The window that opens allows you to type in the 
characters for which you want to search (Find What) and to specify what 
is to appear in their place (Replace Width). (To fix smart quotes, you will 
need to make sure that the Smart Quote box is checked under Tools > 
AutoCorrect (Options) > AutoFormat and AutoFormat as You Type. Then 
you type the same quotation mark or apostrophe in both the Find What 
and Replace With boxes; the computer decides which direction the 
replaced character should point.) 

You may click Find Next to test your search, and you may monitor 
every step of the search by clicking the Replace or Find Next button. By 
clicking Replace All, you instruct the computer to search the document 
and make all the changes at the same time. (Warning: Search and Replace 
functions are among the easiest and most perilous things you will ever 
instruct a computer to do, because you are granting the computer license 
to think for you. By clicking the More button, you can reveal additional 
options that allow you to define specific formats and/or special characters 
to be searched and the more precise situations when characters should— 
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and should not—be replaced. Be particularly wary if you have 
foreign-language materials within the document; unless the computer is 
told, for example, to make changes only in Palatino text, it will replace the 
same ASCII characters (representing completely different symbols) in 
Greek, Hebrew, or anywhere else it finds them. The result, obviously, will 
be garbage scattered through the document for you to find on your own. 
Unless you have thought quite carefully about what the results will be, do 
not click the Replace All button. We also suggest that you save your text 
before every critical Search and Replace (and even save it afterwards 
under a different name). If you make a mistake in your universal Search 
and Replace, you can immediately choose the Undo command (under 
Edit), but if you later discover that the procedure wreaked unanticipated 
havoc in the document, you will have the earlier version to return to; 
intervening changes will, of course, have to be re-entered (and an 
electronic document comparison may make this easier), but at least you 
will avoid the frustration of having to proofread and repair an entire 
corrupted manuscript. 

You can reduce your efforts by learning a few special key strokes. The 
appropriate use of em-dashes and en-dashes instead of hyphens will also 
improve the quality look of your text. These marks are so titled because 
they are the width of the M and N characters respectively. Em-dashes 
(often represented in e-mail and on typewriters by double hyphens) are 
used for sudden breaks, amplifying and digressive elements, interrupted 
speech, and the like. They are produced by holding down the Option and 
Shift keys and striking the hyphen (Mac) or the Ctrl and Alt keys and 
striking the hyphen on the number pad (Windows). En-dashes (created 
by holding down the option key and striking the hyphen [Mac] or the Ctrl 
key and striking the hyphen on the number pad [Windows]) are used 
primarily to represent number ranges, as in Ezek 8:1–11:25; 46:1–2, or 
pages 321–46. Plain hyphens are used for compound words and between 
syllables of words when you are forcing a line break. Optional hyphens 
(made by holding down the Command [cloverleaf] key [Mac] or the Ctrl 
key [Windows] and striking the hyphen) are useful if you are unsure how 
lines will end up dividing and you want to leave long-word hyphenation 
to the computer. (Unnecessary optional hyphens—optional hyphens that 
appear in the middle of lines—can sometimes confuse Microsoft Word’s 
proportional spacing, so they are best added selectively). 

Two books that we have found to be extremely helpful resources are 
The Mac Is Not a Typewriter, by Robin Williams, and One-Minute Designer, 
by Roger C. Parker. Both provide shortcuts on keystrokes and ideas to 
help make your book look professional. We recommend the use of these 
books, particularly if you are typesetting a manuscript for the first time. 


